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VAPA Content Standards Met:
1.1 Identify and use the principles of design to discuss, analyze, and write about visual aspects in the environment and in works of art, including their own.
1.2 Describe the principles of design as used in works of art, focusing on dominance and subordination. 
1.4 Analyze and describe how the composition of a work of art is affected by the use of a particular principle of design. 
1.5 Analyze the material used by a given artist and describe how its use influences the meaning of the work.
1.6 Compare and contrast similar styles of works of art done in electronic media with those done with materials traditionally used in the visual arts. 
2.1 Solve a visual arts problem that involves the effective use of the elements of art and the principles of design.
2.2 Prepare a portfolio of original two-and three-dimensional works of art that reflects refined craftsmanship and technical skills.
2.3 Develop and refine skill in the manipulation of digital imagery (either still or video).
2.5 Create an expressive composition, focusing on dominance and subordination.
3.2 Identify and describe the role and influence of new technologies on contemporary works of art. 
3.3 Identify and describe trends in the visual arts and discuss how the issues of time, place, and cultural influence are reflected in selected works of art.
4.1 Articulate how personal beliefs, cultural traditions, and current social, economic, and political contexts influence the interpretation of the meaning or message in a work of art.
4.2 Compare the ways in which the meaning of a specific work of art has been affected over time because of changes in interpretation and context. 
4.3 Formulate and support a position regarding the aesthetic value of a specific work of art and change or defend that position after considering the views of others. 
4.5 Employ the conventions of art criticism in writing and speaking about works of art. 

Setup Folder on network for project files:
1. Create folders in your Photo1_[Last name] folder called:  Silhouette
a.  (
LN = Last Name
FN = First Name
WC = Working copy
)Use Start > My Computer
b. Navigate to your Photo1_[last name] folder
i. Create a folder called Silhouette
c. Double click your Silhouette folder and create a sub‑folder called Silhouette_CS
2. Copy and Paste the picture taken in class into your Silhouette folder.
a. It will be on the S:\ drive, in the
S:\Communications\Photography\Teacher Share\[teacher]_Classes Digital_Holding folder for your teacher.
3. Open your colored side picture in Photoshop
4. Rotate picture
a. Select Image > Rotate canvas…
b. Close and Save as usual.
i. Quality = 12 – Maximum

General Assignment Requirements:
1. Canvas:  4”W x 6”H, 300 dpi
2. Your silhouette - black
3. Graphics/Pictures
a. School appropriate graphics/pictures used.
b. Background graphic(s)/picture(s) for your silhouette
i. Helps to express your personality.
c. Add graphics/pictures inside your silhouette to express your personality
i. Add enough graphics/pictures to fill your silhouette and show your personality.
ii. You do not want large areas of blank space.
d. NO GIF files – they are harder to work with.
e. Save all graphics/pictures to your Silhouette_CS folder.
i. You will be turning in a Contact Sheet with these on it.
4. Border:  Not required
a. You might consider adding this if it is hard to distinguish your filled in silhouette from your background after you have added all of the graphics/pictures inside your silhouette.
5. Colored background inside your silhouette:  Not required.
6. Contact Sheet of graphics used.
a. Keep to 1 page.
b. Name and Period at top.
7. Turn in as per the directions on the last page of these directions.

Changing your Image to a Silhouette
1. Open your side picture
2.  (
Move slider to the right until your picture is black inside.
)Select Image > Adjustments > Threshold…
a. Move the slider to the right until your picture turns black inside.
i. Be careful not to get the top [or sides] of the picture turning black.
1. If needed, leave some places inside of your body not filled with black.  We can fix it in the next step.


3. How to make your silhouette all black inside.
a. Select the Quick Selection Tool in the Tool bar.
b. Use this to select the area OUTSIDE of your body.
i. Ladies with pony tails need to select in each white area [have the Add button selected].
c. Now use Select > Inverse to select your body.
d. Select Edit > Fill… and select the Foreground/Background [whichever you have set to Black].
i. Press OK
ii. The inside of your silhouette should be all black now.
e. Press CTRL+D to deselect your silhouette.
 (
Click on the “Add” button.
Click in each white area to select it.
Change Tolerance as needed.
)
 (
After filled with black.
Original Picture
)


















4. 
[image: ]Copy your silhouette
a. Press CTRL+A [highlight All] and then CTRL+C [Copy]
5. Create a new file to paste your silhouette into
a. File > New…
b. Width = 8 inches
c. Height = 10 inches
d. Resolution = 300
e. Color Mode = RGB Color
i. You MUST do this!
f. Press OK

6. Press CTRL+V to paste your silhouette into the new canvas.

Setting your silhouette and canvas to the right size to work on [and turn in]:
1. Select the Crop Tool
a. Width = 4
b. Height = 6
c. Resolution = 300
d. You want to crop from the middle of the arm to slightly above the head.
e. You want your silhouette to fill most of the canvas.  Leave some white to the sides and top.
i. Your body should be at the BOTTOM of the canvas UNLESS you put a box around the canvas.
f. Press Enter to accept your cropping choice.
 (
Cropping area shown on original picture.
Cropped picture.
)




2. FLATTEN IMAGE NOW
a.  (
LN = Last Name
FN = First Name
WC = Working copy
)Select Layer > Flatten Image

3. Save As…
a. File name:  LN_FN_Silhouette_wc to the folder you made earlier.
b. Format = PSD



4. Close down the other pictures/canvases that you may have open.
a. DO NOT save the changes to them.

Graphics:  Find pictures/graphics to express your personality
1. Add graphics to express your personality
a. Be sure to save any graphics or pictures that you use for this project to the Silhouette\Silhouette_CS folder.
b. Save them with a name that you will recognize.
i. You could add _orig to show that this is the original file.
c. School appropriate!
d. Try to find pictures that have an “simple” background [all while or all black] so that the object will be easier to extract from the background.
e. NO GIF files – harder to work with.

Adding a background behind your silhouette:
1. Find a picture that you want to use as a background.
a. Save it to your Silhouette\Silhouette_CS folder – save with a name that makes sense.
b. Open the picture in Photoshop
c. Press CTRL+A to select All of the picture
d. Press CTRL+C to copy all of the picture
e. NOTE #1:  Your silhouette picture is in PORTRAIT orientation [vertical].  Many pictures you will find use LANDSCAPE orientation [horizontal].  If you do not want your background to be distorted, find a picture that is also in PORTRAIT orientation.
f. NOTE #2:  You can also CROP the picture to the size your canvas is.  Then CTRL+A and CTRL+C to copy it.  This way, when you use Edit > Paste into, it will not be as distorted and you won’t have to move and/or resize it.
 (
Background picture being
cropped
 to 4”W x 6”H.
Background picture
“Pasted Into” the background.
Example of CROPPING a picture before using Paste Into.
)
























2. 
Open your LN_FN_Silhouette_WC file.
a. Select the Magic Wand tool and select the white background.
b. Select Edit > Paste Into  [NOTE:  NOT Paste]
c. If you cropped your background, it will fill up the background and you are finished with this part.  Otherwise, go to #3.
3. Your pasted picture will be BEHIND your silhouette and probably smaller [and thus “hidden”].  
 (
Background picture “hidden” behind your silhouette.
)

a. Select your Move Tool in the Tool bar.
i. Your background has a dotted square around it.  It is VERY hard to move your background picture right now.  DON’T TRY!
ii. Select Edit > Transform > Scale
1. Your background picture should now have a solid line around it.
2. Click anywhere inside the solid lined square [EXCEPT on the Reference Point] and drag the pasted picture up to the top left corner.  It should snap in place.
(a) Press Enter to accept the move.
 (
Background picture moved to corner.
Move Arrow
Reference Point
)

4. Select Edit > Transform > Scale and then grab the bottom right corner of the picture.
a. Drag the corner to the bottom right corner of your silhouette picture.
i. Do not hold down the shift key.
ii. Press Enter to accept the change.
iii. The pixilation should go away after you press enter.  If you picked a particularly small picture, it may stay pixilated.  If so, find a different picture.
1. If you hold down the shift key while enlarging your picture, you will keep the aspect ratio that your picture is in.

Prepare your internet pictures for the “inside” of your silhouette
1. Open a picture.
2. Use Filter > Extract or Crop or Quick Select Tool or Magic Lasso or the Magic Wand to select only the part of the picture you want.
a. Be sure to delete the background to the picture.  
i. This may not be necessary depending on the picture.
b. NOTE:  You usually do NOT have to extract your internet pictures using the Layer Mask method unless they are very complicated.
3. Save your changed pictures with a different name.
a.  (
Add 
T
o
Subtract From
Change Tolerance as needed.
)You could save them as PSDs if you extracted them.
4. Select > Inverse
a. Use this on pictures where it is easy to select the background and then use Select > Inverse to select your object.
b. Use the Magic Wand to select the background.
i. Adjust the Tolerance as needed.
1. Determines the similarity or difference of the pixels selected.
(a) Enter a value in pixels, ranging from 0 to 255.  
2. A low value selects the few colors very similar to the pixel you click on.
(a)  (
Select the white area(s) first.  Then use Select > Inverse to get just the tie.
)Thus, it is much more selective in what it gets.
3. A higher value selects a broader range of colors. 
(a) Not as selective, you get “more” colors.
ii. Click on the Add To or Subtract From buttons as needed.
c. After you have your object selected, press CTRL+C to copy it.
i. Press the letter “v” to select the Move Tool and then click on your silhouette background layer.  [You must click on this layer to copy all of your pictures to.  You can rearrange their order later.]
d. After you have copied your internet picture to your silhouette, close it.  Do not save the changes.





Setting up your Silhouette Masking layer:
1. Click on your Background layer in the Layers palette [Where your silhouette should be with a white background around it.].
2. With the Magic Wand, click on the background in your picture [NOT your silhouette.].
a. There should be a blinking dotted line around everything EXCEPT your silhouette.
3. Press CTRL+C to copy this.
4. Select the New Layer button in the Layers palette.
a. Press CTRL+V to paste what you copied into the new layer.
b. It should be white with a blank space where your silhouette was.
c. This is a “masking layer”.
5. Change the name of Layer # to Masking Layer  [not required]
a. Right click on the layer.
b. Select Layer Properties…
i. Type in Masking Layer
 (
Create new layer button
White background with blank area where your silhouette was.
Masking layer
Layer name changed
)




















Graphics:  Find pictures/graphics to express your personality
1. Add graphics to express your personality
a. Be sure to save any graphics or pictures that you use for this project to the Silhouette\Silhouette_Contact_Sheet folder.
b. Save them with a name that you will recognize.
i. You could add _orig to show that this is the original file.
c. School appropriate!
d. NO GIF files – harder to work with.



Prepare your internet pictures for the “inside” of your silhouette
1. Open a picture.
2. Use Filter > Extract, Crop, Quick Select Tool, Magic Lasso or the Magic Wand to select only the part of the picture you want.
a. Be sure to delete the background to the picture.  
i. This may not be necessary depending on the picture.
3. Save your changed pictures with a different name.
a. You could save them as PSDs.

Adding pictures “inside” your silhouette
1. Open one of your pictures that you want to put inside your silhouette.
a. NOTE:  You should already have extracted it if needed.
b. Press CTRL+A to select all of it.
c. Press CTRL+C to copy it.
2. Click on your silhouette canvas.
3. Click on your Background layer in the Layers palette to make it active.
a. You MUST do this or you will not be selecting your silhouette to paste your graphic/picture into.
4.  (
Masking layer
Background layer
Added pictures
General order of layers
Background picture layer
You could change the Layer Name so that it reflects what it 
is a picture
 of.
)Press CTRL+V to paste your picture into your silhouette.
a. This will create a new layer.
b. NOTE:  You do not need to use the Paste into command.


5. Move and resize picture.
a. Select the Move tool.
i. Move the picture to where you want it.
b. Select Edit > Transform > Scale
i. Hold the Shift key down to resize your picture without distorting it.
c. Select Edit > Transform > Rotate to rotate your picture if you want.
6. Move pictures so one is on top of another
a. If you want a picture on top of another, move its layer above the picture you want it to be on top of.
7. Repeat above steps for every picture that you add to the inside of your silhouette.
a. Add enough pictures to fill your silhouette and show your personality.
b. You do not want large areas of blank space.
8. All added pictures should be between the Masking layer and your Background layer.
a. If a picture is not between these, then move it so that it is.

 (
Click here to choose the Foreground color.
)Putting a color inside your silhouette:
1. Select the color that you want to use in either the Foreground or Background colors palette.





2. Select the Background layer in the Layers palette!!
3. Click on the Create a new layer button
a. You don’t want the color to cover up your silhouette in the Background layer just in case you want to change it later.
 (
Create a
 New Layer button.
)








4. Use Edit > Fill… and select the Foreground/Background where the color you chose is.
5. Press OK
6. You may have to move this layer so that you pictures show up.
a. It should be the first layer above your Background layer.


Adding a Border [Stroke] around your silhouette:
1. Left click and drag your Masking layer down to the Create a new layer button in the Layers palette.
a. This will create a copy of your masking layer.  If you don’t like the border you can easily change it, delete it or hide it.
b. Make sure that the Masking Layer Copy is highlighted in the Layers palette.
2. Select Edit > Stroke…
a. Width:  Select how wide you want the border to be.
b. Color:  Select the color you want
c. Location:  Select where you want the line to be in relation to the edge of your silhouette.
d. Blending:  Normal.  You could play with some of the other choices to see what happens.
e. Opacity:  100%.  Again, you could change this to see what effects you get.
3. Press OK
 (
Finished Silhouette layers order.
Background Layer
Silhouette background Colored Layer
Picture Layers
Masking Layer
Masking Layer copy for silhouette colored border
Background picture Layer
)

















Printing your Silhouette_Contact_Sheet
Internet Pictures used in Silhouette project.
1. NOTE:  You will create a PhotoShop Contact Sheet to print your pictures out.
2. Create a sub-folder called:  Silhouette_CS in your Silhouette folder
a. You MUST put all of your internet pictures used in this project into your Silhouette_CS folder.
i. DO NOT leave your internet pictures in the My Pictures folder.
3. Creating your Contact Sheet
a. In PhotoShop, Select File > Automate > Contact Sheet II…
i. Source Images:  Click on the Browse… button and browse to your Silhouette_CS folder
ii. Document
1. Use the sizes given in diagram on this page.
 (
NOTE:  Adjust the number of Rows and Columns so that only 1 page will be printed.
)
iii. Thumbnails – Change to:
1. Columns = 4?
2. Rows = 4?

iv. Font:  Arial; 12 pt
b. Press the OK button and watch what happens!
c. Save when finished:
i. File Name = LN_FN_Silhouette_CS
ii. Save as a PSD for now
 (
Adjust number of Columns and Rows so that only 1 page is printed.
Check that only 1 page is printed.
)























d. Putting your Name, Period, and Title at the top of your Contact Sheet
i. Using the Move tool, click on the layer with the pictures on it.
ii. Use Edit > Transform > Scale, hold down the SHIFT key [so you don’t distort the pictures], and make the group of pictures smaller.
iii. Use the Text Tool and put a box at the top of your canvas.
1. Type your First name Last Name, Silhouette and Period #
(a) i.e. Richard Morris   Silhouette     Period 1
2. You don’t need a very large font size. 12 or 14 pt is fine.
iv. You can now resize your picture layer if needed.
 (
Contact Sheet ready for printing.
Remove √ mark
Printing Contact Sheet
)




















Printing your Contact Sheet
1. Select File > Print…
a. Turn OFF:  Position – Center Image Scaled Print Size – Scale to Fit Media.
i. Click in the box with the √ mark so that the √ mark is gone.
b. Press the Print… button.
c. You may get several dialog boxes warning of various “problems”.  
i. Just click on OK to continue to print your Contact Sheet.

SAVE your Contact Sheet as a JPEG NOW!
1. File Name = LN_FN_Silhouette_CS_Final
2. Format = JPEG
3. Quality = 12      Maximum

DELETE the contact sheet PSD file NOW!
1. These are very large files that we don’t need once you have the JPEG with your name on it.

Turning in your Completed Project

1. Check that it is the proper size and resolution.
i.  (
LN = Last Name
FN = First Name
WC = Working copy
)Select Image > Image size…
1. Width = 4 inches
2. Height = 6 inches
3. Resolution = 300
ii. If these are not right, start over!

2. Save as:  LN_FN_Sihouette_Final
i. Change WC to Final
ii. Be sure to Save to your H:\Docs\Photo1_[LN]\Silhouette folder
b. Format:  JPEG
i. JPEG options dialog box
1. Image Options – Quality:
(a) Choose	12	Maximum
c. Save the JPEG to the appropriate folder on the S:\ Drive.
i. Using My Computer:
1. Right click on your JPEG file in the Silhouette folder.
2. Navigate to the proper folder on the S:\ drive
S:\Communications\Photography\4000 - Photo I\Student Drop\[Teacher]_Classes
3. Right click on the right view and select Paste
4. NOTE:  Please do not use drag and drop as this tends to “lock” the file and I cannot open it to grade.  Also, do not use Save As… to save your file to the S:\ drive as this seems to cause the same problem.
3. Fill out and turn in the Grading sheet.
4. Turn in your Silhouette_Contact_Sheet with the grading sheet.
a. Your Name, Silhouette, and Period at the top?

\\Client\S$\Communications\Photography\Teacher Private\Photo_1\Assignments_11-12\Assignment Holding\Photo1_Directions_for_Web\Silhouette_ALL_web_directions_11-12_rev_VAPA.docx
\\Client\S$\Communications\Photography\Teacher Private\Photo_1\Assignments_11-12\Assignment Holding\Photo1_Directions_for_Web\Silhouette_ALL_web_directions_11-12_rev_VAPA.docx
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